关注网络安全
和行业未来

标签:WordPress

WordPress将从2017年开始要求用户使用HTTPS-SSL中国
行业新闻

WordPress将从2017年开始要求用户使用HTTPS

Jesdoit阅读(329)评论(0)

2017年将是一个推行https的顺风年! 因为,广受推崇和使用的WordPress即将推出一系列只有基于HTTPS协议才能使用的功能。 近日,WordPress发布了这个决定并承认对于用户和网站开发者而言将会是一个“...障碍”。它会像当...